搜索的用戶組別: 遊客[0級]
搜索選項 要有附件 作者搜索
搜索範圍
Dedo 論壇搜索系統
DC論壇影城 ad.vbox
香港易存網庫 [服務器租用|easyhost.com.hk] 域名 電郵 VPN 網頁寄存 快速穩定 雲端 Hosting Server 電話:(852)-21550486 / (86)-21-61979257 服務:[ 資訊, 電郵服務, 資訊網絡, 網頁儲存, 網頁設計, 網站設計, 網頁寄存, 網站寄存, 主機租用, 主機托管, 伺服器管理, 伺服器租用, 伺服器托管, 服務器租用, 服務器托管, 香港服務器托管, 香港服務器租用, 域名註冊, 網站地圖, 客戶優惠, 報章報導, web hosting, hosting, email service, web page design, web design, dedicated server, dedicated host, server management, server colocation, colocation, Virtual Host, MPLS, CDN, IPLC ]
返回列表 發帖

[公告] Tomcat7.0发布了,不知道有多少java开发者用这个?

下载地址:http://tomcat.apache.org/download-70.cgi

Tomcat 7.0 requires Java SE 6 or later

Update Servlet support to the Servlet 3.0 specification.

Update JSP support to the JSP 2.2 specification.

Update EL support to the EL 2.2 specification.

还在用TOMCAT5.5X呢。。这7都出来了。。。

TOP

一直都是用6.X,比較省事啊。一般都是向下兼容的。

TOP

提示: 作者被禁止或刪除 內容自動屏蔽

TOP

tomcat 7有向下相容嗎?
不知道向上發展tomcat版本要花很多力氣嗎?

TOP

返回列表